Archiv der Kategorie: Referendum

In dieser Kategorie geht es um mein WordPress Plugin Referendum

Betatester und Übersetzer gesucht

Ich programmiere gerade an einem Umfrage („Poll“) Plugin für WordPress mit dem Namen Referendum. Die geplanten Features: Voll kompatibel zu WordPress 2.x. Eine WordPress 1.5x Unterstützung ist zur Zeit nicht vorgesehen und ich weiß nicht ob das Plugin kompatibel sein … Weiterlesen

Veröffentlicht unter Referendum | Verschlagwortet mit | 2 Kommentare